GuiXT on Windows 8 with SAP GUI 7.30: We have GuiXT installed in our environment (CRM 5 and ECC 6) and are planning to upgrade from the "SAPGUI 710" version to "SAPGUI 730 for Windows" on Windows 8 platform. Is GuiXT supported on Windows 8 and SAPGUI 730 combination? Are there any prerequisites?
GuiXT is supported on Windows 8 with SAP GUI 7.30. There are no constraints or prerequisites.