Upgrading SAP GUI: We are planning to move from 640 to SAP GUI 720. What changes will we need to make to the Synactive GUI scripts we currently run - or should the existing scripts and licenses work okay with 720?

All license keys remain valid with SAP GUI 7.20 and the scripts should function normally in 7.20 without change. We have had a few cases in the past where minor script changes were necessary. If you encounter any problems, please let us know.